jun 012013
 

Ik kan niet wachten totdat de podcatcher Pocket Casts 4[1] voor iPhone gelanceerd wordt.
Versie 4, die er nu al is voor Android, biedt cloud sync tussen alle devices.

ARVE Error: id and provider shortcodes attributes are mandatory for old shortcodes. It is recommended to switch to new shortcodes that need only url

Voorlopig moet ik het dus nog even doen met Pocket Casts 3.

ARVE Error: id and provider shortcodes attributes are mandatory for old shortcodes. It is recommended to switch to new shortcodes that need only url


  1. Pocket Casts is een app van Shifty Jelly  ↩

_______________ » Download deze post als een e-book

 Leave a Reply

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

(required)

(required)